3个回应

  1. 沙渺
    2011年3月6日

    这个脚本特别粗糙的说,目前对服务器的要求还比较高(要求php自带zip组件),并且如您所说没有明示这台服务器是否符合要求,还已经被指出了apache进程如果对文件系统无权写入时会出错的一个bug。这些我慢慢补。

    另,谁是“刹渺”啊—— >_<!

    回复

    • 流星
      2011年3月6日

      @沙渺, 笔误……致歉,已经更改了。很是汗颜,记得当时还特意看了下,结果沙在居然选错了……

      回复

  2. power cord
    2011年3月8日

    WP的功能还是比较强大的

    回复

留言

你必须才能发表评论。

返回顶部
移动 桌面